<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>The US admits they are to blame for the Syrian hunger &#8211; Mideast Discourse</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Poppins:400,700,500,600', 'Tajawal:700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mideast Discourse &raquo; Feed" href="https://www.mideastdiscourse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mideast Discourse &raquo; Comments Feed" href="https://www.mideastdiscourse.com/comments/feed/" />
<meta property="og:title" content="The US admits they are to blame for the Syrian hunger"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mideastdiscourse.com/2020/06/11/the-us-admits-they-are-to-blame-for-the-syrian-hunger/"/>
<meta property="og:site_name" content="Mideast Discourse"/>
<meta property="og:description" content="<p>Steven Sahiounie, journalist and political commentator United States Special Envoy to Syria, James Jeffrey, announced on Sunday that Washington had offered Syria a proposal to end the US sanctions. The Foreign and Expatriates Ministry in Damascus said that the statements by James Jeffrey constitute a clear admission by the Trump administration of it being directly</p>
"/>
<meta property="og:image" content="https://www.mideastdiscourse.com/wp-content/uploads/2020/06/Untitled-design-33-678x381-1.jpg"/>
<meta property="og:image:width" content="678"/>
<meta property="og:image:height" content="381"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-145906036-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-145906036-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-145906036-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-145906036-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mideastdiscourse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mideastdiscourse.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.mideastdiscourse.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='independent-core-style-css'  href='https://www.mideastdiscourse.com/wp-content/plugins/independent-core/assets/css/independent-core-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://www.mideastdiscourse.com/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.mideastdiscourse.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mideastdiscourse.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/bootstrap.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/simple-line-icons.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/themify-icons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/owl-carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/magnific-popup.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/image-hover.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytplayer-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/ytplayer.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='independent-style-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='independent-shortcode-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/shortcode.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='independent-news-styles-css'  href='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/css/news-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='independent-theme-style-css'  href='https://www.mideastdiscourse.com/wp-content/uploads/independent/theme_1.css?ver=1.0.7' type='text/css' media='all' />
<style id='independent-theme-style-inline-css' type='text/css'>

	/*
	 * Independent Theme Post Style
	 */


</style>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/independent-core/assets/js/drag-drop.js?ver=5.6' id='independent-drag-drop-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.mideastdiscourse.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.mideastdiscourse.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.7' id='pj-news-ticker-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.3' id='revmin-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.mideastdiscourse.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mideastdiscourse.com/wp-json/wp/v2/posts/7987" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mideastdiscourse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mideastdiscourse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.mideastdiscourse.com/2020/06/11/the-us-admits-they-are-to-blame-for-the-syrian-hunger/" />
<link rel='shortlink' href='https://www.mideastdiscourse.com/?p=7987' />
<link rel="alternate" type="application/json+oembed" href="https://www.mideastdiscourse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mideastdiscourse.com%2F2020%2F06%2F11%2Fthe-us-admits-they-are-to-blame-for-the-syrian-hunger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mideastdiscourse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mideastdiscourse.com%2F2020%2F06%2F11%2Fthe-us-admits-they-are-to-blame-for-the-syrian-hunger%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.0.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-7987 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.3.0 vc_responsive" data-scroll-time="" data-scroll-distance="">		<div class="mobile-header">
			<div class="mobile-header-inner hidden-lg-up hidden-lg-land-up">
										<div class="custom-container clearfix">
						<ul class="mobile-header-items nav pull-left">
								<li class="nav-item">
						<div class="nav-item-inner">
					<a class="mobile-bar-toggle" href="#"><i class="fa fa-bars"></i></a>						</div>
					</li>
							</ul>
							<ul class="mobile-header-items nav pull-center">
								<li class="nav-item">
						<div class="nav-item-inner">
					<div class="mobile-logo"><a href="https://www.mideastdiscourse.com/" title="Mideast Discourse" ><img class="img-responsive" src="https://urukpublish.com/wp-content/uploads/2019/07/footer-logo-01.png" alt="Mideast Discourse" title="Mideast Discourse" /></a></div>						</div>
					</li>
							</ul>
							<ul class="mobile-header-items nav pull-right">
								<li class="nav-item">
						<div class="nav-item-inner">
					<a class="full-search-toggle" href="#"><i class="fa fa-search"></i></a>						</div>
					</li>
							</ul>
									</div><!-- container -->
							</div>
		</div>
				<div class="mobile-bar animate-from-left">
			<a class="mobile-bar-toggle close" href="#"></a>
			<div class="mobile-bar-inner">
				<div class="container">
							<ul class="mobile-bar-items nav flex-column mobile-bar-top">
										<li class="nav-item">
							<div class="nav-item-inner">
						<div class="mobile-logo"><a href="https://www.mideastdiscourse.com/" title="Mideast Discourse" ><img class="img-responsive" src="https://urukpublish.com/wp-content/uploads/2019/07/footer-logo-01.png" alt="Mideast Discourse" title="Mideast Discourse" /></a></div>							</div>
						</li>
									</ul>
									<ul class="mobile-bar-items nav flex-column mobile-bar-middle">
										<li class="nav-item">
							<div class="nav-item-inner">
						<div class="independent-mobile-main-menu"></div>							</div>
						</li>
									</ul>
								</div><!-- container -->
			</div>
		</div>
						<span class="secondary-left-overlay"></span>				<div class="secondary-menu-area left-overlay" data-pos="left">
					<span class="close secondary-space-toggle" title="Close"></span>
					<div class="secondary-menu-area-inner">
						<section id="independent_widget_block_8-10" class="widget widget_independent_vc_block_8"><div class="independent-block independent-block-8  independent-block-css-1 animate-news-fade-in-none" data-id="independent_block_id_1"><input type="hidden" class="news-block-options" id="independent_block_id_1" /><input type="hidden" class="news-block-css-options" data-options="{&quot;block_style&quot;:&quot;.independent-block-css-1 .independent-block-title span { font-size: 18px; }.independent-block-css-1 .independent-block-title span { text-transform: uppercase; }&quot;}" /><h4 class="independent-block-title text-left"><span>Most Popular</span></h4><div class="independent-content"></div> <!--independent-content--></div></section><section id="independent_most_view_post_widget-6" class="widget independent_most_view_post_widget"><h3 class="widget-title">Most Viewed</h3>			<div class="widg-content">
				<div class="row most-viewed-posts">
				
														<div class="col-lg-6 col-md-4 col-sm-6">					
						<div class="most-viewed-post-item">
						
							<div class="most-viewed-post-image">
																									<a href="https://www.mideastdiscourse.com/2019/10/06/us-now-admits-it-is-funding-occupy-central-in-hong-kong/" rel="bookmark">
										<img src="https://www.mideastdiscourse.com/wp-content/uploads/2019/10/hong-kong-160x100.jpg" width="160" height="100" alt="US Now Admits it is Funding “Occupy Central” in Hong Kong" />
									</a>
															</div>
							<div class="most-viewed-post-title">
								<h6><a class="post-title" href="https://www.mideastdiscourse.com/2019/10/06/us-now-admits-it-is-funding-occupy-central-in-hong-kong/" rel="bookmark">US Now Admits it is Funding “Occupy Central” in Hong Kong</a></h6>
							</div>
						</div>					
					</div><!-- .col -->
				
														<div class="col-lg-6 col-md-4 col-sm-6">					
						<div class="most-viewed-post-item">
						
							<div class="most-viewed-post-image">
																									<a href="https://www.mideastdiscourse.com/2020/05/19/the-us-is-using-wheat-as-a-weapon-of-war-in-syria/" rel="bookmark">
										<img src="https://www.mideastdiscourse.com/wp-content/uploads/2020/05/burning1-160x100.jpg" width="160" height="100" alt="The US is using wheat as a weapon of war in Syria" />
									</a>
															</div>
							<div class="most-viewed-post-title">
								<h6><a class="post-title" href="https://www.mideastdiscourse.com/2020/05/19/the-us-is-using-wheat-as-a-weapon-of-war-in-syria/" rel="bookmark">The US is using wheat as a weapon of war in Syria</a></h6>
							</div>
						</div>					
					</div><!-- .col -->
				
														<div class="col-lg-6 col-md-4 col-sm-6">					
						<div class="most-viewed-post-item">
						
							<div class="most-viewed-post-image">
																									<a href="https://www.mideastdiscourse.com/2019/12/20/israel-attempts-to-silence-the-archbishop-of-jerusalem-before-christmas/" rel="bookmark">
										<img src="https://www.mideastdiscourse.com/wp-content/uploads/2019/12/rr7-160x100.jpg" width="160" height="100" alt="&#8220;Israel&#8221; attempts to silence the Archbishop of Jerusalem before Christmas" />
									</a>
															</div>
							<div class="most-viewed-post-title">
								<h6><a class="post-title" href="https://www.mideastdiscourse.com/2019/12/20/israel-attempts-to-silence-the-archbishop-of-jerusalem-before-christmas/" rel="bookmark">&#8220;Israel&#8221; attempts to silence the Archbishop of Jerusalem before Christmas</a></h6>
							</div>
						</div>					
					</div><!-- .col -->
				
														<div class="col-lg-6 col-md-4 col-sm-6">					
						<div class="most-viewed-post-item">
						
							<div class="most-viewed-post-image">
																									<a href="https://www.mideastdiscourse.com/2019/10/29/military-conflict-between-russia-and-the-us-looms-large-in-deir-ez-zor/" rel="bookmark">
										<img src="https://www.mideastdiscourse.com/wp-content/uploads/2019/10/OIl-syr-160x100.jpg" width="160" height="100" alt="Military conflict between Russia and the US looms large in Deir Ez Zor" />
									</a>
															</div>
							<div class="most-viewed-post-title">
								<h6><a class="post-title" href="https://www.mideastdiscourse.com/2019/10/29/military-conflict-between-russia-and-the-us-looms-large-in-deir-ez-zor/" rel="bookmark">Military conflict between Russia and the US looms large in Deir Ez Zor</a></h6>
							</div>
						</div>					
					</div><!-- .col -->
				
														<div class="col-lg-6 col-md-4 col-sm-6">					
						<div class="most-viewed-post-item">
						
							<div class="most-viewed-post-image">
																									<a href="https://www.mideastdiscourse.com/2019/12/19/are-israel-and-iran-preparing-for-war/" rel="bookmark">
										<img src="https://www.mideastdiscourse.com/wp-content/uploads/2019/12/rr6-160x100.jpg" width="160" height="100" alt="Are &#8220;Israel&#8221; and Iran preparing for war?" />
									</a>
															</div>
							<div class="most-viewed-post-title">
								<h6><a class="post-title" href="https://www.mideastdiscourse.com/2019/12/19/are-israel-and-iran-preparing-for-war/" rel="bookmark">Are &#8220;Israel&#8221; and Iran preparing for war?</a></h6>
							</div>
						</div>					
					</div><!-- .col -->
				
														<div class="col-lg-6 col-md-4 col-sm-6">					
						<div class="most-viewed-post-item">
						
							<div class="most-viewed-post-image">
																									<a href="https://www.mideastdiscourse.com/2019/12/14/europe-was-the-main-player-in-destroying-syria-and-creating-the-refugee-crisis/" rel="bookmark">
										<img src="https://www.mideastdiscourse.com/wp-content/uploads/2019/12/3-160x100.jpg" width="160" height="100" alt="Europe was the main player in destroying Syria and creating the refugee crisis" />
									</a>
															</div>
							<div class="most-viewed-post-title">
								<h6><a class="post-title" href="https://www.mideastdiscourse.com/2019/12/14/europe-was-the-main-player-in-destroying-syria-and-creating-the-refugee-crisis/" rel="bookmark">Europe was the main player in destroying Syria and creating the refugee crisis</a></h6>
							</div>
						</div>					
					</div><!-- .col -->
				
																
				</div><!-- .row -->
			</div>
			
		</section>					</div>
				</div>
					<div class="full-search-wrapper">
			<a class="full-search-toggle close" href="#"></a>
			
		<form method="get" class="search-form" action="https://www.mideastdiscourse.com/">
			<div class="input-group">
				<input type="text" class="form-control" name="s" value="" placeholder="Search for...">
				<span class="input-group-btn">
					<button class="btn btn-secondary" type="submit"><i class="fa fa-search"></i></button>
				</span>
			</div>
		</form>		</div>
	<div id="page" class="independent-wrapper">			<header class="independent-header">				<div class="header-inner hidden-md-down hidden-md-land-down">
							<div class="topbar clearfix">
							<div class="custom-container topbar-inner">
											<ul class="topbar-items nav pull-left">
						<li class="nav-item">
					<div class="nav-item-inner">
				<span class="site-date">Wednesday, January 6, 2021</span>					</div>
				</li>
						<li class="nav-item">
					<div class="nav-item-inner">
				<!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-145906036-1"></script> <script>   window.dataLayer = window.dataLayer || [];   function gtag(){dataLayer.push(arguments);}   gtag('js', new Date());    gtag('config', 'UA-145906036-1'); </script>					</div>
				</li>
						<li class="nav-item">
					<div class="nav-item-inner">
									</div>
				</li>
					</ul>
					<ul class="topbar-items nav pull-right">
						<li class="nav-item">
					<div class="nav-item-inner">
				 <a href=" https://mideastdiscourse.com/">English</a> | <a href=" https://mideastdiscourse.com/AR/">عربي</a>					</div>
				</li>
						<li class="nav-item">
					<div class="nav-item-inner">
				<ul class="nav social-icons  social-transparent social-black social-h-own social-bg-white social-hbg-white"><li class="nav-item">
								<a href="https://www.facebook.com/MideastDiscourse/" class="nav-link social-fb">
									<i class=" fa fa-facebook"></i>
								</a>
							</li><li class="nav-item">
								<a href="https://twitter.com/news_mideast" class="nav-link social-twitter">
									<i class=" fa fa-twitter"></i>
								</a>
							</li></ul>					</div>
				</li>
					</ul>
									</div>
						</div>
											<div class="logobar clearfix">
							<div class="custom-container logobar-inner">
											<ul class="logobar-items nav pull-left">
						<li class="nav-item">
					<div class="nav-item-inner">
				
			<div class="main-logo max-log-width">
				<a href="https://www.mideastdiscourse.com/" title="Mideast Discourse" ><img class="custom-logo img-responsive" src="http://www.mideastdiscourse.com/wp-content/uploads/2019/07/logo-header-01-01-1.png" alt="Mideast Discourse" title="Mideast Discourse" /></a></div>					</div>
				</li>
					</ul>
					<ul class="logobar-items nav pull-right">
						<li class="nav-item">
					<div class="nav-item-inner">
				<div class="adv-wrapper hidden-xs-up hidden-md-down hidden-sm-down "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3109649102169642",
          enable_page_level_ads: true
     });
</script></div>					</div>
				</li>
					</ul>
									</div>
													</div>
					 <div class="sticky-outer">  <div class="sticky-head"> 						<nav class="navbar clearfix">
							<div class="custom-container navbar-inner">
											<ul class="navbar-items nav pull-left">
						<li class="nav-item">
					<div class="nav-item-inner">
				<a class="secondary-space-toggle" href="#"><span></span><span></span><span></span></a>					</div>
				</li>
					</ul>
					<ul class="navbar-items nav pull-center text-center">
						<li class="nav-item">
					<div class="nav-item-inner">
				<ul id="independent-main-menu" class="nav independent-main-menu"><li id="menu-item-1625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-1625 dropdown" ><a href="https://www.mideastdiscourse.com/category/politics/" class="nav-link dropdown-toggle">Politics</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1767" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1767" ><a href="https://www.mideastdiscourse.com/category/politics/middle-east/" class="nav-link">Middle East</a></li>
	<li id="menu-item-1766" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1766" ><a href="https://www.mideastdiscourse.com/category/politics/world/" class="nav-link">World</a></li>

</ul></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-1623" ><a href="https://www.mideastdiscourse.com/category/economy/" class="nav-link">Economy</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1624" ><a href="https://www.mideastdiscourse.com/category/security/" class="nav-link">Security</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1622" ><a href="https://www.mideastdiscourse.com/category/society/" class="nav-link">Society</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1876" ><a href="https://www.mideastdiscourse.com/category/investigations/" class="nav-link">Investigations</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1877" ><a href="https://www.mideastdiscourse.com/category/technology/" class="nav-link">Technology</a></li>
</ul>					</div>
				</li>
					</ul>
					<ul class="navbar-items nav pull-right">
						<li class="nav-item">
					<div class="nav-item-inner">
				<div class="search-toggle-wrap"><a class="full-search-toggle" href="#"><i class="fa fa-search"></i></a></div>					</div>
				</li>
					</ul>
									</div>
													</nav>
					 </div><!--stikcy outer--> 
				</div><!-- sticky-head or sticky-scroll --> 		</div>
		</header>		<div class="independent-content-wrapper"><div class="independent-content independent-single-post">
			
		
		
	<div class="independent-content-inner">
		<div class="container">
			<div class="row">
		
				<div class="col-md-8">
				
					<div id="primary" class="content-area">
					
											
																	
												<main id="main" class="site-main single-post-template">
													<article id="post-7987" class="post-7987 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-aleppo tag-bashar_al_assad tag-cia tag-coronavirus tag-damascus tag-eu tag-europe tag-hasaka tag-idlib tag-james-jeffrey tag-kurds tag-latakia tag-lira tag-nusra_front tag-obama tag-russia tag-sdf tag-steven_sahiounie tag-syria tag-trump tag-un tag-usa tag-washington">
	
	<div class="article-inner post-items">
	<div id="breadcrumb" class="breadcrumb"><a href="https://www.mideastdiscourse.com/"><span class="ti-home"></span> Home</a> <span class="ti-arrow-right"></span> <a href="https://www.mideastdiscourse.com/category/economy/">Economy</a> <span class="ti-arrow-right"></span> <span class="current">The US admits they are to blame for the Syrian hunger</span></div>						<header class="entry-header">
							<h2 class="entry-title">The US admits they are to blame for the Syrian hunger</h2>						</header>
											<div class="entry-meta top-meta clearfix">
											<div class="post-meta pull-left">
					<ul class="nav">
					<li class="nav-item"><div class="post-author"><a href="https://www.mideastdiscourse.com/author/steven/"><span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/e1e7f34296e3ab5af1ec7409667c1b48?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1e7f34296e3ab5af1ec7409667c1b48?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></span><span class="author-name">News Room</span></a></div></li><li class="nav-item"><div class="post-date"><a href="https://www.mideastdiscourse.com/2020/06/11/" ><span class="before-icon fa fa-clock-o"></span>June 11, 2020</a></div></li>					</ul>
				</div>
								<div class="post-meta pull-right">
					<ul class="nav">
					<li class="nav-item"><ul class="nav post-fav-wrap"><li class="nav-item">
								<a href="#" class="fa fa-heart-o post-favourite theme-color" data-toggle="tooltip" title="1" data-id="7987"></a>
							</li></ul></li><li class="nav-item"><div class="post-views"><span class="before-icon fa fa-eye"></span><span>2684</span></div></li><li class="nav-item"><div class="post-comment"><a href="https://www.mideastdiscourse.com/2020/06/11/the-us-admits-they-are-to-blame-for-the-syrian-hunger/#respond" rel="bookmark" class="comments-count"><span class="before-icon fa fa-comments-o"></span>0</a></div></li>					</ul>
				</div>
										</div>
													<div class="post-format-wrap">
												<div class="post-thumb-wrap">
				<img width="678" height="381" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/06/Untitled-design-33-678x381-1.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" />				
								
			</div><!-- .post-thumb-wrap -->
										</div>
													<div class="entry-content">
							
<p><strong>Steven Sahiounie, journalist and political commentator</strong></p>



<p>United States Special Envoy to Syria, <a href="https://www.time24.news/en/2020/06/us-offered-aid-to-assad-under-conditions-says-special-envoy-monitor-of-the-east.html"><strong>James Jeffrey</strong></a>, announced on Sunday that Washington had offered Syria a proposal to end the US sanctions. The Foreign and Expatriates Ministry in <a href="https://www.sana.sy/en/?tag=james-jeffrey"><strong>Damascus</strong></a> said that the statements by James Jeffrey constitute a clear admission by the Trump administration of it being directly responsible for the suffering of Syrians.  The Syrians see the increasing sanctions as economic-warfare after the US failure to bring about &#8216;regime change&#8217;, by using <a href="https://www.nytimes.com/2017/08/02/world/middleeast/cia-syria-rebel-arm-train-trump.html"><strong>terrorists supported by the CIA</strong></a>. Damascus declares the sanctions violate human rights and international law as they affect the Syrian population.</p>



<p>President Trump inherited the Syrian war from its creator, former President <a href="https://www.reuters.com/article/us-mideast-crisis-syria-obama-analysis/syrias-civil-war-to-mar-obama-legacy-idUSKBN14228S"><strong>Obama</strong></a>.  In 2016, Trump <a href="https://www.forbes.com/sites/dougbandow/2016/11/18/president-elect-donald-trump-stay-out-of-syria/"><strong>campaigned</strong></a> with a promise to stop US support of the war in Syria; however, he has since <a href="https://www.mideastdiscourse.com/2020/04/28/syrian-resistance-to-the-us-occupation-escalates/"><strong>invaded and occupied</strong></a> several areas in Syria and has declared he is there to <a href="https://www.theguardian.com/us-news/2019/nov/08/secure-the-oil-trumps-syria-strategy-leaves-pentagon-perplexed"><strong>keep the oil</strong></a> from being used by Syria.  <a href="https://www.reuters.com/article/us-mideast-crisis-syria-putin/syrias-assad-wrote-to-putin-over-military-support-statement-idUSKCN0RU17Y20150930"><strong>Russia</strong></a> entered Syria in 2015 at the request of Damascus to assist in the fight against Al Qaeda and ISIS terrorists.</p>



<p>The newest sanctions have a 5-year life-span, and can be dismissed if seven <a href="https://www.govinfo.gov/content/pkg/BILLS-116s52is/pdf/BILLS-116s52is.pdf"><strong>criteria</strong></a> are met; however, the first two points are designed specifically to prevent fighting the <a href="https://www.mideastdiscourse.com/2020/03/10/syrian-christian-village-awaits-the-end-of-al-qaedas-occupation-of-idlib/"><strong>Al Qaeda terrorists who control Idlib</strong></a> and are holding about 3 million persons as human shields.  Both Syria and Russia, its ally in Syria, have said defeating terrorism are strategic goals.</p>



<p>American sanctions on Syria have piled up in layers since 1979, and increased during the 2011-2020 period, culminating in the <a href="https://www.govinfo.gov/content/pkg/BILLS-116s52is/pdf/BILLS-116s52is.pdf"><strong>newest</strong></a> sanctions this month. Some representatives of the UN and Western NGOs have denounced sanctions as ineffective and inhumane.</p>



<p>A Damascus <a href="https://warontherocks.com/2020/06/will-more-syria-sanctions-hurt-the-very-civilians-they-aim-to-protect/"><strong>businessman</strong></a> said, “Sanctions will help prevent Syria from achieving any form of recovery,” while adding, &#8220;Wealthy ex-pats won&#8217;t come back as long as sanctions are there.” </p>



<p><a href="https://www.romereports.com/en/2020/06/09/fr-firas-lutfi-says-syrians-prefer-to-die-of-coronavirus-and-not-by-hunger/"><strong>Friar Firas Lutfi</strong></a>, of the Franciscan order with the Custody of the Holy Land, gave a <a href="https://www.romereports.tv/zoom-meetings/videos/syrian-christians-between-war-and-pandemic-fr-firas-lufti"><strong>video</strong></a> interview to ‘Rome Reports’, in which he gave his first-hand testimony about Syria before, during and after the war.  He recalled his former life in Aleppo and explained the plight of persecuted Christians, who had enjoyed full freedom of religion in Syria until the Al Qaeda terrorists arrived at the behest of the Muslim Brotherhood-backed attack which began in 2011. </p>



<p>The terrorists have been defeated, except for Idlib; however, a new form of terror arrived in the form of the <a href="https://www.bbc.com/news/world-middle-east-52100372"><strong>COVID-19</strong></a> virus.  Although the number of cases is low in Syria, the effect of the lockdown has led to poverty, as income was halted.</p>



<p>Friar Lutfi phoned a friend in Syria, and the friend said, “I prefer to die of coronavirus and not by hunger. I cannot afford to see my children dying in front of my eyes, without being able to do anything.”</p>



<p>The price of staple food items in Syria <a href="https://www.thenewhumanitarian.org/news/2020/06/09/Syria-economic-crisis-currency-exchange-rate-crash-us-sanctions"><strong>increased 111 percent</strong></a> in a year. The cost of food, medicine, and other basics are skyrocketing in Syrian markets as the Syrian Lira collapses in value. The value of the <a href="https://www.thenewhumanitarian.org/news/2020/06/09/Syria-economic-crisis-currency-exchange-rate-crash-us-sanctions"><strong>Syrian Lira</strong></a> on the informal market has plunged from about 940 to the US dollar in January to a rate of about 4,000 recently.  From 1992 to 2011 the rate was steady at 50 Syrian Lira to 1 US dollar.  The years of war and US sanctions have devalued the Syrian currency, and have plunged the middle-class Syrians into poverty.</p>



<p>Recently, some shops and pharmacies are keeping their <a href="https://www.thenewhumanitarian.org/news/2020/06/09/Syria-economic-crisis-currency-exchange-rate-crash-us-sanctions"><strong>doors shut</strong> </a>because the value of the currency is dropping too fast.  Price rises of essentials including cooking gas and bread are causing suffering.  Even in areas which were not under attack by terrorists, and have passed the war in relative calm, are feeling the effects of the sanctions, which have translated into economic-warfare. </p>



<p>The <a href="https://www.thenewhumanitarian.org/news/2020/06/09/Syria-economic-crisis-currency-exchange-rate-crash-us-sanctions"><strong>UN World Food Program</strong></a> reported a survey in April that about a third of the population was not getting enough to eat, while 87 percent had run out of savings after 9 years of war.</p>



<p>The <a href="https://www.bbc.com/news/world-45401474"><strong>Al Qaeda</strong></a> controlled area in <a href="https://www.reuters.com/article/us-syria-security-currency/in-northern-syria-currency-switch-shows-turkeys-influence-idUSKBN20D1HR"><strong>Idlib</strong></a> uses the US dollar and the Turkish Lira and has been spared the currency crisis.  The same can be said of parts of the Northeast under Kurdish control, which is allied with the US.  They also use <a href="https://www.ecfr.eu/publications/summary/a_new_gaza_turkeys_border_policy_in_northern_syria"><strong>US dollars</strong></a> to a large extent, and both of the areas are outside of Damascus control, and thus receive substantial aid from both the UN and international <a href="https://www.aa.com.tr/en/middle-east/turkish-charities-send-3-truckloads-of-aid-to-idlib/1870639"><strong>charities</strong></a>, which do not provide food and aid in the rest of Syria.  The US and EU have not provided any food or aid to any location in Syria which is under Syrian control. </p>



<p>The US sanctions have been unsuccessful in their goal of &#8216;regime change&#8217; in Damascus, but have been hugely successful in making the Syrian people suffer, even though they have survived 9 years of terrorist attacks, occupations, deaths, injuries, and destruction they continue to suffer from economic-warfare.&nbsp;</p>



<p>A school teacher in <a href="https://www.youtube.com/watch?v=jCZq6a7w6gE&amp;vl=en"><strong>Latakia</strong></a>, said, “We thought if we resisted the terrorists, and defeated them, we would rebuild the lost homes, schools, hospitals and farms and start a new post-war-life.  Now, the war is over, and we can’t rebuild anything and our life is even worse now that we are in peace-time.  Where is our victory over terrorism?  Why is America punishing us for defeating the terrorists?”</p>



<p>The latest US sanctions are designed to prevent any reconstruction of infrastructure damaged in the war, which includes homes, shops, businesses, factories, and infrastructures such as schools and hospitals.</p>



<p>US sanctions have exemptions for ‘humanitarian aid’, which include food, supplies, and bank transfers for humanitarian purposes.  However, those exemptions are in theory only and have never been applied, as the paperwork and time to secure a waiver from the US government makes the <a href="https://warontherocks.com/2020/06/will-more-syria-sanctions-hurt-the-very-civilians-they-aim-to-protect/"><strong>exemption useless</strong></a>.  </p>



<p>The Trump administration, US Congress, and many Syrian-American groups <a href="https://warontherocks.com/2020/06/will-more-syria-sanctions-hurt-the-very-civilians-they-aim-to-protect/"><strong>have praised</strong></a> the new extreme sanctions against Syria.  While the people living today in Syria suffer under the sanctions, those Syrians living inside the US and Europe are prospering and unaffected by the sanctions.  </p>



<p><a href="https://www.time24.news/en/2020/06/us-offered-aid-to-assad-under-conditions-says-special-envoy-monitor-of-the-east.html"><strong>Azhdar Kurtov</strong></a>, of the Russian Institute for Strategic Studies, explained in an interview with RT, “Syria has become an unpleasant ‘splinter’ in American politics in the Middle East. Moreover, this is not only a local defeat; it is evidence of the collapse of, above all, the global ambitions of the United States. “</p>



<p><a href="https://muckrack.com/steven-sahiounie/articles"><strong>Steven Sahiounie</strong></a> is an <a href="https://serenashimaward.org/laureates/"><strong>award-winning</strong></a> journalist</p>
						</div>
											<footer class="entry-footer">
							<div class="entry-meta bottom-meta clearfix">
												<div class="post-meta pull-left">
					<ul class="nav">
					<li class="nav-item"><div class="post-tags"><span class="before-icon fa icon-tag"></span><a href="https://www.mideastdiscourse.com/tag/aleppo/">Aleppo</a>,<a href="https://www.mideastdiscourse.com/tag/bashar_al_assad/">Bashar_al_assad</a>,<a href="https://www.mideastdiscourse.com/tag/cia/">CIA</a>,<a href="https://www.mideastdiscourse.com/tag/coronavirus/">Coronavirus</a>,<a href="https://www.mideastdiscourse.com/tag/damascus/">Damascus</a>,<a href="https://www.mideastdiscourse.com/tag/eu/">EU</a>,<a href="https://www.mideastdiscourse.com/tag/europe/">Europe</a>,<a href="https://www.mideastdiscourse.com/tag/hasaka/">Hasaka</a>,<a href="https://www.mideastdiscourse.com/tag/idlib/">Idlib</a>,<a href="https://www.mideastdiscourse.com/tag/james-jeffrey/">James Jeffrey</a>,<a href="https://www.mideastdiscourse.com/tag/kurds/">Kurds</a>,<a href="https://www.mideastdiscourse.com/tag/latakia/">Latakia</a>,<a href="https://www.mideastdiscourse.com/tag/lira/">Lira</a>,<a href="https://www.mideastdiscourse.com/tag/nusra_front/">Nusra_front</a>,<a href="https://www.mideastdiscourse.com/tag/obama/">Obama</a>,<a href="https://www.mideastdiscourse.com/tag/russia/">Russia</a>,<a href="https://www.mideastdiscourse.com/tag/sdf/">SDF</a>,<a href="https://www.mideastdiscourse.com/tag/steven_sahiounie/">Steven_Sahiounie</a>,<a href="https://www.mideastdiscourse.com/tag/syria/">Syria</a>,<a href="https://www.mideastdiscourse.com/tag/trump/">Trump</a>,<a href="https://www.mideastdiscourse.com/tag/un/">UN</a>,<a href="https://www.mideastdiscourse.com/tag/usa/">USA</a>,<a href="https://www.mideastdiscourse.com/tag/washington/">Washington</a></div></li><li class="nav-item"><div class="post-date"><a href="https://www.mideastdiscourse.com/2020/06/11/" ><span class="before-icon fa fa-clock-o"></span>June 11, 2020</a></div></li><li class="nav-item">		<div class="post-social">
			<ul class="nav social-icons">
												<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mideastdiscourse.com%2F2020%2F06%2F11%2Fthe-us-admits-they-are-to-blame-for-the-syrian-hunger%2F&t=The+US+admits+they+are+to+blame+for+the+Syrian+hunger" target="blank" class="social-fb share-fb"><i class="fa fa-facebook"></i></a></li>
							
											
								<li><a href="http://twitter.com/home?status=Reading:The+US+admits+they+are+to+blame+for+the+Syrian+hunger-https://www.mideastdiscourse.com//?p=7987" class="social-twitter share-twitter" title="Click to send this page to Twitter!" target="_blank"><i class="fa fa-twitter"></i></a></li>
					
											
								<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mideastdiscourse.com/2020/06/11/the-us-admits-they-are-to-blame-for-the-syrian-hunger/&title=The+US+admits+they+are+to+blame+for+the+Syrian+hunger&summary=&source=Mideast+Discourse" class="social-linkedin share-linkedin" target="blank"><i class="fa fa-linkedin"></i></a></li>
					
											
							<li><a href="https://plus.google.com/share?url=https://www.mideastdiscourse.com/2020/06/11/the-us-admits-they-are-to-blame-for-the-syrian-hunger/" class="social-gplus share-gplus" target="blank"><i class="fa fa-google-plus"></i></a></li>
					
											
							<li><a href="http://pinterest.com/pin/create/button/?url=https://www.mideastdiscourse.com/2020/06/11/the-us-admits-they-are-to-blame-for-the-syrian-hunger/&amp;media=https://www.mideastdiscourse.com/wp-content/uploads/2020/06/Untitled-design-33-678x381-1.jpg&description=The+US+admits+they+are+to+blame+for+the+Syrian+hunger" class="social-pinterest share-pinterest" target="blank"><i class="fa fa-pinterest"></i></a></li>
					
									</ul>
		</div>
		</li>					</ul>
				</div>
											</div>
						</footer>
						</div><!-- .article-inner -->
</article><!-- #post-## -->												</main><!-- #main -->
												
												<div class="related-articles-wrap">
		<div class="related-title-wrap">
			<h4 class="related-title">Related Articles</h4>
		</div>
		<div class="independent-block independent-block-7  independent-block-css-2 animate-news-fade-in-left" data-id="independent_block_id_2"><input type="hidden" class="news-block-options" id="independent_block_id_2" /><input type="hidden" class="news-block-css-options" data-options="{&quot;block_style&quot;:&quot;.independent-block-css-2 .independent-block-title span { font-size: 17px; }.independent-block-css-2 .independent-block-title span { text-transform: capitalize; }&quot;}" /><div class="independent-content"><div class="news-slide-loader"><img src="http://www.mideastdiscourse.com/wp-content/uploads/2018/08/infinite-main.gif" alt="Loader.." /></div><div class="independent-slider tab-pane" id="independent-tab-all-2" data-len="97"><div class="independent-news active"><div class="row"><div class="col-md-4"><div class="post post-grid independent-block-post  clearfix"><!--Single Post Start--><div class="post-thumb-wrapper"><a href="https://www.mideastdiscourse.com/2020/12/24/diplomat-urges-biden-to-engage-with-others-to-resolve-the-syrian-crisis/" rel="bookmark"><img height="206" width="356" class="img-responsive post-thumbnail" alt="Diplomat urges Biden to engage with others to resolve the Syrian crisis" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/12/53yhq45q56huq46juq426ju-356x206.jpg" /></a><a href="https://www.mideastdiscourse.com/category/economy/" class="cat-tag-83 typo-white category-tag" >Economy</a></div><div class="post-title-wrapper"><h6 class="post-title"><a href="https://www.mideastdiscourse.com/2020/12/24/diplomat-urges-biden-to-engage-with-others-to-resolve-the-syrian-crisis/" rel="bookmark">Diplomat urges Biden to engage with others to resolve the Syrian crisis</a></h6></div></div><!--Single Post End--></div><div class="col-md-4"><div class="post post-grid independent-block-post  clearfix"><!--Single Post Start--><div class="post-thumb-wrapper"><a href="https://www.mideastdiscourse.com/2020/11/07/lebanon-is-sinking-economically-and-pulling-syria-down-with-them/" rel="bookmark"><img height="206" width="356" class="img-responsive post-thumbnail" alt="Lebanon is sinking economically, and pulling Syria down with them" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/11/1046642270-356x206.jpg" /></a><a href="https://www.mideastdiscourse.com/category/economy/" class="cat-tag-83 typo-white category-tag" >Economy</a></div><div class="post-title-wrapper"><h6 class="post-title"><a href="https://www.mideastdiscourse.com/2020/11/07/lebanon-is-sinking-economically-and-pulling-syria-down-with-them/" rel="bookmark">Lebanon is sinking economically, and pulling Syria down with them</a></h6></div></div><!--Single Post End--></div><div class="col-md-4"><div class="post post-grid independent-block-post  clearfix"><!--Single Post Start--><div class="post-thumb-wrapper"><a href="https://www.mideastdiscourse.com/2020/10/16/will-the-mediterranean-sea-save-lebanon-from-drowning-in-debt/" rel="bookmark"><img height="206" width="356" class="img-responsive post-thumbnail" alt="Will the Mediterranean Sea save Lebanon from drowning in debt?" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/10/לוויתן3-מאושרת-לפרסום-ללא-תמורה-קרדיט-צילום-אלבטרוס-e1577777536574-356x206.jpg" /></a><a href="https://www.mideastdiscourse.com/category/economy/" class="cat-tag-83 typo-white category-tag" >Economy</a></div><div class="post-title-wrapper"><h6 class="post-title"><a href="https://www.mideastdiscourse.com/2020/10/16/will-the-mediterranean-sea-save-lebanon-from-drowning-in-debt/" rel="bookmark">Will the Mediterranean Sea save Lebanon from drowning in debt?</a></h6></div></div><!--Single Post End--></div></div></div></div><!--independent-slider--></div> <!--independent-content--><div class="independent-slider-nav type-default"><ul class="slide-nav list-inline text-left"><li><a href="#" class="independent-slider-previous disabled"><i class="fa fa-angle-left"></i></a></li><li><a href="#" class="independent-slider-next"><i class="fa fa-angle-right"></i></a></li></ul></div> <!--news-slide-nav--></div>	</div>
												
												<!-- Comments -->
												<div class="post-comments-wrapper clearfix">
																	
												</div>
												
																	
												
					</div><!-- #primary -->
				</div><!-- main col -->
				
								
								<div class="col-md-4">
					<aside class="widget-area right-widget-area independent-sticky-obj">
						<section id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3>
		<form method="get" class="search-form" action="https://www.mideastdiscourse.com/">
			<div class="input-group">
				<input type="text" class="form-control" name="s" value="" placeholder="Search for...">
				<span class="input-group-btn">
					<button class="btn btn-secondary" type="submit"><i class="fa fa-search"></i></button>
				</span>
			</div>
		</form></section><section id="fbw_id-2" class="widget widget_fbw_id"><h3 class="widget-title">Like Us On Facebook</h3><div class="fb_loader" style="text-align: center !important;"><img src="https://www.mideastdiscourse.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Mideastdiscourse.news " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    					</aside>
				</div><!-- sidebar col -->
								
			</div><!-- row -->
			
		</div><!-- .container -->
	</div><!-- .independent-content-inner -->
</div><!-- .independent-content -->
	</div><!-- .independent-content-wrapper -->	<footer class="site-footer">							<div class="footer-middle-wrap">
				<div class="container">
					<div class="row">	
						<div class="col-lg-4">
				<div class="footer-middle-sidebar">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><div class="widget-img text-left"><img loading="lazy" class="alignnone  wp-image-1798" src="https://urukpublish.com/wp-content/uploads/2019/07/footer-logo-01-01-01-768x340.png" alt="" width="229" height="101" /></div>
<p>Mideast Discourse is a news website specialised on the latest events and developments in the Middle East and the world, and it is in Both languages Arabic and English.</p>
</div>
		</section>				</div>
			</div>
								<div class="col-lg-4">
				<div class="footer-middle-sidebar">
					<section id="independent_latest_post_widget-6" class="widget independent_latest_post_widget"><h3 class="widget-title">Recent Posts</h3>			<div class="widg-content">
				<ul class="side-newsfeed">
				
														<li>					
						<div class="side-item">
						
													
							<div class="side-image">
															<a href="https://www.mideastdiscourse.com/2021/01/05/gulf-unity-as-the-curtain-falls-on-the-trump-term/" rel="bookmark"><img width="90" height="90" src="https://www.mideastdiscourse.com/wp-content/uploads/2021/01/1609854455-8721-11-90x90.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.mideastdiscourse.com/wp-content/uploads/2021/01/1609854455-8721-11-90x90.jpg 90w, https://www.mideastdiscourse.com/wp-content/uploads/2021/01/1609854455-8721-11-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>
														</div>
							<div class="side-item-text">
								<a class="themeh-color" href="https://www.mideastdiscourse.com/2021/01/05/gulf-unity-as-the-curtain-falls-on-the-trump-term/" rel="bookmark">Gulf unity as the curtain falls on the Trump term</a>
								<div class="comments-wrap">
									<div class="meta-left">
										<span class="before-icon fa fa-clock-o"></span>
										<span class="f-date">January 5, 2021</span>
									</div>
								</div>
							</div>
						</div>					
					</li>
				
														<li>					
						<div class="side-item">
						
													
							<div class="side-image">
															<a href="https://www.mideastdiscourse.com/2021/01/02/trump-and-iran-trade-threats-as-assassination-anniversary-near/" rel="bookmark"><img width="90" height="90" src="https://www.mideastdiscourse.com/wp-content/uploads/2021/01/Rouhani-Trump-1056112-90x90.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.mideastdiscourse.com/wp-content/uploads/2021/01/Rouhani-Trump-1056112-90x90.jpg 90w, https://www.mideastdiscourse.com/wp-content/uploads/2021/01/Rouhani-Trump-1056112-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>
														</div>
							<div class="side-item-text">
								<a class="themeh-color" href="https://www.mideastdiscourse.com/2021/01/02/trump-and-iran-trade-threats-as-assassination-anniversary-near/" rel="bookmark">Trump and Iran trade threats as assassination anniversary near</a>
								<div class="comments-wrap">
									<div class="meta-left">
										<span class="before-icon fa fa-clock-o"></span>
										<span class="f-date">January 2, 2021</span>
									</div>
								</div>
							</div>
						</div>					
					</li>
				
														<li>					
						<div class="side-item">
						
													
							<div class="side-image">
															<a href="https://www.mideastdiscourse.com/2020/12/29/syrian-refugees-flee-as-their-tents-are-torched-in-lebanon/" rel="bookmark"><img width="90" height="90" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/12/2020-12-28_12-09-30_213859-1024x682-1-90x90.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.mideastdiscourse.com/wp-content/uploads/2020/12/2020-12-28_12-09-30_213859-1024x682-1-90x90.jpg 90w, https://www.mideastdiscourse.com/wp-content/uploads/2020/12/2020-12-28_12-09-30_213859-1024x682-1-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>
														</div>
							<div class="side-item-text">
								<a class="themeh-color" href="https://www.mideastdiscourse.com/2020/12/29/syrian-refugees-flee-as-their-tents-are-torched-in-lebanon/" rel="bookmark">Syrian refugees flee as their tents are torched in Lebanon</a>
								<div class="comments-wrap">
									<div class="meta-left">
										<span class="before-icon fa fa-clock-o"></span>
										<span class="f-date">December 29, 2020</span>
									</div>
								</div>
							</div>
						</div>					
					</li>
				
																
				</ul>
			</div>
			
		</section>				</div>
			</div>
								<div class="col-lg-4">
				<div class="footer-middle-sidebar">
					<section id="independent_popular_post_widget-3" class="widget independent_popular_post_widget"><h3 class="widget-title">Popular Posts</h3>			<div class="widget-content">
				<ul class="post-ul">
				
														<li>					
						<div class="side-item">
							<div class="side-image">
															<a href="https://www.mideastdiscourse.com/2020/11/08/turkish-forces-dismantling-the-observation-point-in-qubtan-al-jabal-western-aleppo/" rel="bookmark"><img width="90" height="90" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/11/652x380-3mYWr-90x90.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.mideastdiscourse.com/wp-content/uploads/2020/11/652x380-3mYWr-90x90.jpg 90w, https://www.mideastdiscourse.com/wp-content/uploads/2020/11/652x380-3mYWr-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>
														</div>
							<div class="side-item-text">
								<a class="themeh-color" href="https://www.mideastdiscourse.com/2020/11/08/turkish-forces-dismantling-the-observation-point-in-qubtan-al-jabal-western-aleppo/" rel="bookmark">Turkish forces dismantling the observation point in &#8220;Qubtan al-Jabal&#8221;, western Aleppo</a>
								<p class="side-item-meta"><span class="before-icon fa fa-clock-o"></span><span>November 8, 2020</span></p>
							</div>
						</div>					
					</li>
				
														<li>					
						<div class="side-item">
							<div class="side-image">
															<a href="https://www.mideastdiscourse.com/2020/10/27/pepe-escobar-says-china-is-not-interested-in-war-but-in-trade-and-development-both-internal-and-with-foreign-partners/" rel="bookmark"><img width="90" height="90" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/10/IMG_20201027_135518-90x90.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.mideastdiscourse.com/wp-content/uploads/2020/10/IMG_20201027_135518-90x90.jpg 90w, https://www.mideastdiscourse.com/wp-content/uploads/2020/10/IMG_20201027_135518-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>
														</div>
							<div class="side-item-text">
								<a class="themeh-color" href="https://www.mideastdiscourse.com/2020/10/27/pepe-escobar-says-china-is-not-interested-in-war-but-in-trade-and-development-both-internal-and-with-foreign-partners/" rel="bookmark">Pepe Escobar says China is &#8220;not interested in war, but in trade and development, both internal and with foreign partners.&#8221;</a>
								<p class="side-item-meta"><span class="before-icon fa fa-clock-o"></span><span>October 27, 2020</span></p>
							</div>
						</div>					
					</li>
				
														<li>					
						<div class="side-item">
							<div class="side-image">
															<a href="https://www.mideastdiscourse.com/2020/11/22/obama-admits-his-failure-in-syria/" rel="bookmark"><img width="90" height="90" src="https://www.mideastdiscourse.com/wp-content/uploads/2020/11/867063259-90x90.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.mideastdiscourse.com/wp-content/uploads/2020/11/867063259-90x90.jpg 90w, https://www.mideastdiscourse.com/wp-content/uploads/2020/11/867063259-300x300.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>
														</div>
							<div class="side-item-text">
								<a class="themeh-color" href="https://www.mideastdiscourse.com/2020/11/22/obama-admits-his-failure-in-syria/" rel="bookmark">Obama admits his failure in Syria</a>
								<p class="side-item-meta"><span class="before-icon fa fa-clock-o"></span><span>November 22, 2020</span></p>
							</div>
						</div>					
					</li>
				
																
				</ul>
			</div>
			
		</section>				</div>
			</div>					</div>
				</div>
			</div>
			<div class="footer-bottom">
			<div class="footer-bottom-inner container">
				<div class="row">
					<div class="col-md-12">
					<ul class="footer-bottom-items nav pull-center">
								<li class="nav-item">
						<div class="nav-item-inner">
					&copy; Copyrights 2019. All Rights Reserved. Designed by <a href="http://somarkawkabi.com/">Somar kawkabi</a>						</div>
					</li>
							</ul>
							
					</div>
				</div>
			</div>
		</div>
						<a href="#" class="back-to-top" id="back-to-top"><i class="fa fa-angle-up"></i></a>
			</footer><!-- #colophon --></div><!-- #page --><script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/independent-core/assets/js/endlessRiver.min.js?ver=1.0' id='endlessRiver-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/popper.min.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/bootstrap.min.js?ver=4.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/smart-resize.min.js?ver=1.0' id='smart-resize-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.3.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/infinite-scroll.pkgd.min.js?ver=2.0' id='infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.stellar.min.js?ver=0.6.2' id='jquery-stellar-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/sticky-kit.min.js?ver=1.1.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.mb.YTPlayer.min.js?ver=1.0' id='jquery-mb-YTPlayer-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.magnific.popup.min.js?ver=1.1.0' id='jquery-magnific-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.easy.ticker.min.js?ver=2.0' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.easing.min.js?ver=1.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.countdown.min.js?ver=2.2.0' id='jquery-countdown-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.circle.progress.min.js?ver=1.0' id='jquery-circle-progress-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/jquery.appear.min.js?ver=1.0' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/smoothscroll.min.js?ver=1.20.2' id='smoothscroll-js'></script>
<script type='text/javascript' id='independent-theme-js-extra'>
/* <![CDATA[ */
var independent_ajax_var = {"admin_ajax_url":"https:\/\/www.mideastdiscourse.com\/wp-admin\/admin-ajax.php","like_nonce":"454e6b7d14","fav_nonce":"3058c60306","infinite_loader":"http:\/\/www.mideastdiscourse.com\/wp-content\/uploads\/2018\/08\/infinite-main.gif","load_posts":"Loading next set of posts.","no_posts":"No more posts to load.","cmt_nonce":"90f8999cb8","mc_nounce":"5b2f39c628","wait":"Wait..","must_fill":"Must Fill Required Details.","valid_email":"Please enter valid email!","cart_update_pbm":"Cart Update Problem.","news_problem":"News Retrieve Problem.","redirecturl":"https:\/\/www.mideastdiscourse.com\/","loadingmessage":"Sending user info, please wait...","valid_login":"Please enter valid username\/password!","req_reg":"Please enter required fields values for registration!","lazy_opt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/theme.js?ver=1.0' id='independent-theme-js'></script>
<script type='text/javascript' id='independent-block-js-extra'>
/* <![CDATA[ */
var independent_block_var = {"independent_block_params":{"independent_block_id_1":{"action":"independent-ajax-slide","nonce":"f4e2d330a5","filter_name":"cat","filter_values":"","ppp":"4","paged":1,"meta":"","orderby":"post__in","order":"DESC","date":"","post_not":"","post_in":"179, 184, 185, 187","block_id":1,"slide_id":"all","tab_limit":"2","dynamic_options":{"grid_items":{"Enabled":{"image":"Image","title":"Title","primary-meta":"Primary Meta"},"disabled":{"secondary-meta":"Secondary Meta","content":"Content"}},"grid_primary_meta":{"Left":{"author":"Author Icon","date":"Date"},"Right":[],"disabled":{"author-with-image":"Author Image","comments":"Comments","read-more":"Read More","likes":"Like","views":"View","favourite":"Favourite","category":"Category","share":"Share","rating":"Rating"}},"grid_secondary_meta":{"Left":{"likes":"Like"},"Right":{"read-more":"Read More"},"disabled":{"author":"Author Icon","date":"Date","comments":"Comments","author-with-image":"Author Image","views":"View","favourite":"Favourite","category":"Category","share":"Share","rating":"Rating"}},"list_items":{"Enabled":{"image":"Image","title":"Title","primary-meta":"Primary Meta"},"disabled":{"content":"Content","secondary-meta":"Secondary Meta"}},"list_primary_meta":{"Left":{"date":"Date"},"Right":[],"disabled":{"author-with-image":"Author Image","read-more":"Read More","likes":"Like","comments":"Comments","author":"Author Icon","views":"View","favourite":"Favourite","category":"Category","share":"Share","rating":"Rating"}},"list_secondary_meta":{"Left":{"likes":"Like"},"Right":{"read-more":"Read More"},"disabled":{"author":"Author Icon","date":"Date","comments":"Comments","author-with-image":"Author Image","views":"View","favourite":"Favourite","category":"Category","share":"Share","rating":"Rating"}},"modal":"8","excerpt_len":20,"all_text":"All","more_text":"More","read_more":"Read More","filter_type":"default","loadmore_after":"","pagination":"no","ovelay_items":"","grid_thumb":"independent_grid_1","grid_image_custom":"","list_image_custom":"95x90","list_thumb":"custom","grid_align":"","list_align":"","cat_tag":"no","cat_tag_style":"","post_icon":"yes","post_promotion":"no","grid_title":"h5","list_title":"h6","tab_hide":"no"}},"independent_block_id_2":{"action":"independent-ajax-slide","nonce":"f4e2d330a5","filter_name":"cat","filter_values":"83","ppp":"3","paged":1,"meta":"","orderby":"","order":"DESC","date":"","post_not":"7987","post_in":"","block_id":2,"slide_id":"all","tab_limit":"2","dynamic_options":{"grid_items":{"Enabled":{"image":"Image","title":"Title"},"disabled":{"primary-meta":"Primary Meta","secondary-meta":"Secondary Meta","content":"Content"}},"grid_primary_meta":{"Left":{"author":"Author Icon","date":"Date"},"Right":{"comments":"Comments"},"disabled":{"author-with-image":"Author Image","read-more":"Read More","likes":"Like","views":"View","favourite":"Favourite","category":"Category","share":"Share","rating":"Rating"}},"grid_secondary_meta":{"Left":{"likes":"Like"},"Right":{"read-more":"Read More"},"disabled":{"author":"Author Icon","date":"Date","comments":"Comments","author-with-image":"Author Image","views":"View","favourite":"Favourite","category":"Category","share":"Share","rating":"Rating"}},"modal":"7","excerpt_len":20,"all_text":"All","more_text":"More","read_more":"Read More","filter_type":"default","loadmore_after":"","pagination":"no","ovelay_items":"","grid_thumb":"independent_grid_3","grid_image_custom":"","grid_align":"","cat_tag":"yes","cat_tag_style":"","post_icon":"no","post_promotion":"no","grid_title":"h6","tab_hide":"yes"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/themes/independent/assets/js/news-block.js?ver=1.0' id='independent-block-js'></script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mideastdiscourse.com/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
</body></html>